Fortinet

(Update) Heartbleed: Was Fortinet-, Aruba-, Extreme Networks- und LifeSize-Anwender jetzt tun sollten

23 Apr 2014 | von | Kategorie: Datenschutz, Sicherheit und Verschlüsselung

Weitere Informationen zur OpenSSL-Sicherheitslücke „Heartbleed“: Bei folgenden Security-, Networking- und Kommunikations-Lösungen aus dem Portfolio der VINTIN-Gruppe besteht aktuell Handlungsbedarf (keine Gewähr für Vollständigkeit): Fortinet ((Update vom 16.04.2014)) Betroffene Produkte: FortiGate (FortiOS) 5.0.0 up to 5.0.6 FortiAuthenticator 3.x FortiMail 4.3.x and 5.x FortiVoice models 200D, 200D-T and VM FortiRecorder FortiADC D-Series models 1500D, 2000D and 4000D FortiADC E-Series 3.x Coyote Point Equalizer GX / LX 10.x… » weiterlesen